1° floraison de mon stanhopea

1° floraison de mon stanhopea

Messagepar ika 47 » 23 Sep 2012, 10:00

voila la 1° floraison de mon stanhopea costarisence

IMG_0840n.jpg


en plus avec un rayon de soleil dessus il sent delicieusement bon
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Avatar de l’utilisateur
ika 47
Pétale batifolant
 
Enregistré le: 11 Sep 2007, 16:59
Localisation: 79 sud 2 sevres

Re: 1° floraison de mon stanhopea

Messagepar yuzu » 23 Sep 2012, 10:29

magnifique, il manque que l'odeur.
Avatar de l’utilisateur
yuzu
Pétale batifolant
 
Enregistré le: 04 Avr 2009, 19:18
Localisation: Bordeaux

Re: 1° floraison de mon stanhopea

Messagepar eddy67 » 24 Sep 2012, 20:27

Quand j'avais encore ma collection d'orchidees j'ai à trois reprises essayé cette plante mais à chaque fois je les ai fais pourrir. Donc chapeau.
Avatar de l’utilisateur
eddy67
Pétale batifolant
 
Enregistré le: 17 Oct 2008, 18:00
Localisation: Béarn (pyrénnées atlantiques)

Re: 1° floraison de mon stanhopea

Messagepar ika 47 » 25 Sep 2012, 05:44

merci Eddy

en faite en ce moment je le "brumisse" simplement sinon en temps normal il est baigné tout les 10 /15 jours

il est donc dans ce panier ajouré avec un peu d'ecorce de noix de coco et de pin
Avatar de l’utilisateur
ika 47
Pétale batifolant
 
Enregistré le: 11 Sep 2007, 16:59
Localisation: 79 sud 2 sevres

Re: 1° floraison de mon stanhopea

Messagepar eddy67 » 25 Sep 2012, 16:54

à l'époque je l'avais en pot et là c'est mortel. Ma vanda qui me reste est aussi en panier comme un de mes cattleyas et ils sont bien mieux
Avatar de l’utilisateur
eddy67
Pétale batifolant
 
Enregistré le: 17 Oct 2008, 18:00
Localisation: Béarn (pyrénnées atlantiques)


Retourner vers Autres plantes

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité